Updated Package Dev Dependencies
[cordova-create.git] / package.json
Reading blob failed.