chore: increment package version to 4.0.1-dev master
authorErisu <erisu@users.noreply.github.com>
Sun, 31 Oct 2021 04:03:21 +0000 (13:03 +0900)
committerErisu <erisu@users.noreply.github.com>
Sun, 31 Oct 2021 04:03:21 +0000 (13:03 +0900)
package-lock.json
package.json

index a9ec8bfe996478280dc8ed73681f011ceb255814..67aa25c2795fa5337978607c74fb116a9e0c5fdb 100644 (file)
@@ -1,12 +1,12 @@
 {
   "name": "@cordova/eslint-config",
-  "version": "4.0.0",
+  "version": "4.0.1-dev",
   "lockfileVersion": 2,
   "requires": true,
   "packages": {
     "": {
       "name": "@cordova/eslint-config",
-      "version": "4.0.0",
+      "version": "4.0.1-dev",
       "license": "Apache-2.0",
       "dependencies": {
         "eslint": "^7.32.0",
index c1e841b299f74ebcbf4be74e21d22a948539a0f8..72b303c5576bdc70942d6507615b8680bcfe401c 100644 (file)
@@ -1,6 +1,6 @@
 {
   "name": "@cordova/eslint-config",
-  "version": "4.0.0",
+  "version": "4.0.1-dev",
   "description": "Cordova ESLint Config",
   "main": "index.js",
   "scripts": {