dep: eslint@^7.20.0 & eslint-plugin-import@^2.22.1 (#17)