Replace underscore with modern JS (#772)
[cordova-lib.git] / src / plugman / install.js
Reading blob failed.