Merge pull request #707 from raphinesse/deprecate-requireCordovaModule
authorRaphael von der Grün <raphinesse@gmail.com>
Fri, 28 Sep 2018 23:38:49 +0000 (01:38 +0200)
committerGitHub <noreply@github.com>
Fri, 28 Sep 2018 23:38:49 +0000 (01:38 +0200)
commit81439dc003dacf1ee9c232a0d0d8eba5b23cb18b
tree414e8d9b6ef2d64d88b6b5f9c4c0c37835b2be9e
parent3079853c0ac2a60c7c38db87fc1996ab3cf1b9b8
parent74ffd92f55b9545c232f64da53c22dd7e659a274
Merge pull request #707 from raphinesse/deprecate-requireCordovaModule

Deprecate `requireCordovaModule` for non-Cordova modules