Set VERSION to 3.3.0-rc1 (via coho)