Set VERSION to 3.2.0 (via coho)