Bump simple-plist from 1.1.0 to 1.3.1 (#127)
[cordova-node-xcode.git] / LICENSE
Reading blob failed.