Increment package version to 3.0.2-dev
[cordova-node-xcode.git] / package.json
Reading blob failed.