feat: bump cordova-android requirements for 10.x (#750)
[cordova-plugin-camera.git] / plugin.xml
Reading blob failed.