deprecation
[cordova-plugin-compat.git] / .editorconfig
Reading blob failed.