deprecation
[cordova-plugin-compat.git] / package.json
Reading blob failed.