Set VERSION to 2.4.4-dev (via coho)
[cordova-plugin-geolocation.git] / package.json
Reading blob failed.