ci(android): update java requirement for cordova-android@11 (#957)
[cordova-plugin-inappbrowser.git] / plugin.xml
Reading blob failed.