CB-9192 Incremented plugin version.
[cordova-plugin-legacy-whitelist.git] / package.json
Reading blob failed.