Moved from cordova-plugins repo
[cordova-plugin-legacy-whitelist.git] / package.json
Reading blob failed.