Incremented plugin version. (cordova-plugin-whitelist20210626)
[cordova-plugin-whitelist.git] / plugin.xml
Reading blob failed.