Updated the text, it should read 4.0.x and greater, since this plugin will be require...
authorJoe Bowser <bowserj@apache.org>
Wed, 28 Oct 2015 22:11:01 +0000 (15:11 -0700)
committerJoe Bowser <bowserj@apache.org>
Wed, 28 Oct 2015 22:11:01 +0000 (15:11 -0700)
commit3582b2cab5a6f321ceada90609d4ed11b6de383a
tree5ea1eb4ea6a6665cbc107dd84d19e151386d7ff5
parent81a4f8997c384644adcd879ec3ca9e30f8906de9
Updated the text, it should read 4.0.x and greater, since this plugin will be required for cordova-android 5.0
plugin.xml