Bump minimist from 1.2.5 to 1.2.6
[cordova-plugman.git] / README.md
Reading blob failed.