Grr. Update cordova-lib dependency to 0.21.5