remove node_version which is breaking appveyor
[cordova-wp8.git] / appveyor.yml
Reading blob failed.