Bump 3.2.2 version to fix CVE-2022-1292
[couchdb-docker.git] / .asf.yaml
Reading blob failed.