Bump 3.2.2 version to fix CVE-2022-1292
[couchdb-docker.git] / .github /
drwxr-xr-x   ..
-rw-r--r-- 1437 ISSUE_TEMPLATE.md
-rw-r--r-- 1424 PULL_REQUEST_TEMPLATE.md