Bump 3.2.2 version to fix CVE-2022-1292
[couchdb-docker.git] / 3.2.0-ubi-clouseau /
drwxr-xr-x   ..
-rw-r--r-- 5410 Dockerfile
-rw-r--r-- 241 couchdb.repo
-rw-r--r-- 253 imeyer_runit.repo
drwxr-xr-x - licenses
drwxr-xr-x - resources