Bump 3.2.2 version to fix CVE-2022-1292
[couchdb-docker.git] / dev-cluster /
drwxr-xr-x   ..
-rw-r--r-- 2942 Dockerfile