Add Jinja2 version to requirements to avoid build error
[couchdb-documentation.git] / requirements.txt
Reading blob failed.