Add Jinja2 version to requirements to avoid build error 722/head
-rw-r--r-- 310 .asf.yaml
drwxr-xr-x - .github
-rw-r--r-- 91 .gitignore
-rw-r--r-- 428 .travis.yml
-rw-r--r-- 170 CONTRIBUTING.md
-rw-r--r-- 1480 Jenkinsfile
-rw-r--r-- 18038 LICENSE
-rw-r--r-- 1850 Makefile
-rw-r--r-- 1026 NOTICE
-rw-r--r-- 869 README.md
drwxr-xr-x - ext
drwxr-xr-x - images
-rw-r--r-- 7020 make.bat
-rw-r--r-- 718 rebar.config
-rw-r--r-- 48 requirements.txt
drwxr-xr-x - rfcs
drwxr-xr-x - src
drwxr-xr-x - static
drwxr-xr-x - templates