Support 6.2.x and 6.3.x in devcontainer
[couchdb-erlfdb.git] / .devcontainer /
drwxr-xr-x   ..
-rw-r--r-- 1871 Dockerfile
-rw-r--r-- 1257 add_erlang_bindings.patch
-rw-r--r-- 622 devcontainer.json
-rw-r--r-- 1502 docker-compose.yaml