Update jquery.ui to 1.10.4 version
authorAlexander Shorin <kxepal@apache.org>
Thu, 20 Nov 2014 11:57:48 +0000 (14:57 +0300)
committerAlexander Shorin <kxepal@apache.org>
Thu, 20 Nov 2014 11:57:48 +0000 (14:57 +0300)
commit05f705fa0dadb499a2bbb4c13d98180ee4b96632
tree6d1be5a6476cfd1d77942626e42de33bfc26fc43
parent2809d2e03fbddf696ed88bf9a575cf59b4b36349
Update jquery.ui to 1.10.4 version

Followed by https://bugzilla.redhat.com/show_bug.cgi?id=1166041
This solves potential XSS issue in autocompletion module.
replicator.html
script/jquery-ui-1.10.4.custom.min.js [new file with mode: 0644]
script/jquery-ui-1.9.2.custom.min.js [deleted file]