Update to support kube 1.16 changes
[couchdb-helm.git] / couchdb / templates / ingress.yaml
Reading blob failed.