Bump version to 1.2.1
[couchdb-oauth.git] / ebin / oauth.app
Reading blob failed.