Bump version to 1.1.0; at least R14B now required for RSA-SHA1.
authorTim Fletcher <mail@tfletcher.com>
Mon, 24 Jan 2011 23:11:03 +0000 (23:11 +0000)
committerTim Fletcher <mail@tfletcher.com>
Mon, 24 Jan 2011 23:11:03 +0000 (23:11 +0000)
commit3bea61266290ee5467f87ab12c5f422401a3f1b7
tree79c111309390ba320cda026dabf07ddd99a63a77
parent5ee7aa640e6784c7ac35c08efa7dceeda2fe36af
Bump version to 1.1.0; at least R14B now required for RSA-SHA1.
README.txt
ebin/oauth.app