fix wrongly committed version
[couchdb-pkg.git] / rpm / SPECS / couchdb.spec
Reading blob failed.