Updating pmd plugin to 3.16.0 to remove some WARNINGs
[cxf-xjc-utils.git] / wsdlextension-test / src /
2021-03-26  Alexey MarkevichUpdate dependencies and plugins
2010-02-04  J. Daniel Kulpcopy the xjc stuff to new subproject