downgrade javac-errorprone to 2.8.5 since there is some problem with
authorAlexanderSaydakov <AlexanderSaydakov@users.noreply.github.com>
Thu, 3 Feb 2022 19:58:12 +0000 (11:58 -0800)
committerAlexanderSaydakov <AlexanderSaydakov@users.noreply.github.com>
Thu, 3 Feb 2022 19:58:12 +0000 (11:58 -0800)
commit648d89299bd451ea84f8df262a9d2a7d3e726cbd
tree57a01179f3a9e324ebaf1e5c146508559c04a16d
parentd6f8d07dc1f6f4efdd1cd8acf2e5d451911f85e7
downgrade javac-errorprone to 2.8.5 since there is some problem with
2.8.8
pom.xml