issue-12628: upgrade jetty to 9.4.41.v20210516 due to CVE (#12629)
[druid.git] / licenses /
drwxr-xr-x   ..
-rw-r--r-- 11621 APACHE2
drwxr-xr-x - bin
drwxr-xr-x - src