issue-12628: upgrade jetty to 9.4.41.v20210516 due to CVE (#12629)
[druid.git] / web-console /
drwxr-xr-x   ..
-rw-r--r-- 217 .editorconfig
-rw-r--r-- 1289 .eslintrc.js
-rw-r--r-- 182 .gitignore
-rw-r--r-- 71 .stylelintrc.json
-rw-r--r-- 6172 README.md
drwxr-xr-x - assets
-rw-r--r-- 1010 babel.config.js
-rw-r--r-- 951 console-config.js
drwxr-xr-x - e2e-tests
-rw-r--r-- 1156 favicon.png
-rw-r--r-- 960 jest.common.config.js
-rw-r--r-- 969 jest.e2e.config.js
-rw-r--r-- 1126 jest.unit.config.js
drwxr-xr-x - lib
-rw-r--r-- 965126 package-lock.json
-rw-r--r-- 6125 package.json
-rw-r--r-- 5812 pom.xml
drwxr-xr-x - script
drwxr-xr-x - src
-rw-r--r-- 734 tsconfig.json
-rw-r--r-- 88 tsconfig.test.json
-rw-r--r-- 2536 unified-console.html
-rw-r--r-- 5026 webpack.config.js