Update README.md
[dubbo-js.git] / lerna.json
Reading blob failed.