release dubbo2.js@2.1.5
[dubbo-js.git] / packages / dubbo / package.json
Reading blob failed.