Bump version to 1.4.2
[dubbo-sentinel-support.git] / src / main / resources / META-INF /
drwxr-xr-x   ..
drwxr-xr-x - dubbo