Use released servlet-api
[felix-dev.git] / LICENSE
Reading blob failed.