FELIX-6559 : Consume Servlet API Version Range (3.x,5] in Apache Felix Http SSL Filter.
[felix-dev.git] / deploymentadmin / testbundles /
drwxr-xr-x   ..
drwxr-xr-x - bundle1
drwxr-xr-x - bundle2
drwxr-xr-x - bundle3
drwxr-xr-x - bundleapi1
drwxr-xr-x - bundleapi2
drwxr-xr-x - bundleimpl1
drwxr-xr-x - bundleimpl2
drwxr-xr-x - fragment1
-rw-r--r-- 2162 pom.xml
drwxr-xr-x - rp1
drwxr-xr-x - rp2