Changed the dependency to jms to a version availalbe on maven central.
[flex-blazeds.git] / modules / core / pom.xml
Reading blob failed.