update read me so it clearer which swcs are required
[flex-utilities.git] / Squiggly / README
Reading blob failed.