[poc] Fix repository and add compatibility
[flink-connectors.git] / README.md
Reading blob failed.