[hotfix][legal] Fix zookeeper patch version
[flink-shaded.git] / .gitignore
Reading blob failed.