[hotfix][build] Sync shade-plugin version
[flink-shaded.git] / pom.xml
Reading blob failed.