Increment version to 3.0
[flink-shaded.git] / pom.xml
Reading blob failed.