Minor update in preperation for 1.0.0 release (#16)
[fluo-yarn.git] / core / pom.xml
Reading blob failed.