upgrade gradle from 5.0 to 5.4 (#126)
authorOwen Nichols <34043438+onichols-pivotal@users.noreply.github.com>
Wed, 22 Jan 2020 17:28:03 +0000 (09:28 -0800)
committerRobert Houghton <rhoughton@pivotal.io>
Wed, 22 Jan 2020 17:28:03 +0000 (09:28 -0800)
commit741dd67ea547b39e0449c9cf5c0e6c83b4ecaa1f
tree1b4feacdab6aa9db20b8225da219d21c680ca8ab
parentd876ffd6b6cdcbe308cc7d5b7f03e7831c573bef
upgrade gradle from 5.0 to 5.4 (#126)

* update gradle from 5.0 to 5.4 to match geode and geode-examples
gradle/wrapper/gradle-wrapper.properties